Çok sayıda kullanıcının ayarları hakkında

İşinizde arkadaşlarınızla bir bilgisayarı paylaşıyor musunuz? Ayarlarınızı evinizde veya işinizde kişiselleştirmek ister miydiniz, örneğin, en sevdiğiniz masaüstü duvar kağıdının siz oturum açtığınızda görünmesini ister misiniz? O halde, Denetim Masası'ndaki Kullanıcı ayarları sizin için olabilir.

Bilgisayarınıza yeni kullanıcılar ekleyebilirsiniz ve onların kişiselleştirilmiş ayarları saklanır—Sık Kullanılanlar klasöründeki girdiler gibi. Kullanıcı bir sonraki oturum açtığında ve doğru parolayı yazdığında, onun kişiselleştirilmiş masaüstü artalanı ve ayarları görüntülenirler. Kullanıcıları ve ayarlarını değiştirmek için, Başlat'ı tıklatın, Oturumu Kapat'ı tıklatın ve sonra istendiğinde yeni kullanıcının adını ve parolasını yazın.

Oturum açacak herkesin kuruluşunuzun ağında olması gerekiyorsa, Ağ Komşuları özelliklerinde Birinci Ağ Oturumu kutusunda bir ağ istemcisi seçtiğinizden emin olun.

Listenize kullanıcı ekleyebilmek isterseniz, Birinci Ağ Oturumu olarak Windows Logon veya Microsoft Family Logon'u seçebilirsiniz. Microsoft Family Logon'u seçerseniz, Windows'u başlattığınızda bilgisayarınız seçmeniz için bir kullanıcı listesi görüntüler.

Aşağıdaki konular ek bilgiler içerir:

Yeni bir kullanıcı için kişiselleştirilmiş ayarları ekleme

Çok sayıda kullanıcının masaüstü ayarlarını değiştirme

Windows başlatıldığında kullanıcı listesi görüntüleme


Yeni bir kullanıcı için kişiselleştirilmiş ayarları ekleme

Yeni bir kullanıcı için kişiselleştirilmiş ayarları eklemek için
  1. Denetim Masası'nda, Kullanıcılar simgesini tıklatın.

  2. Kullanıcı Ayarları iletişim kutusunu görüntülemek için yetkili parolasını yazın.

    Bu bilgisayarda kullanıcı ayarlarını değiştiren ilk kişiyseniz, parolanız yetkili parola haline gelir.

  3. Kullanıcı Ekle'yi tıklatın ve sonra ekranınızdaki yönergeleri izleyin.

Notlar
  • Her kullanıcı için belirttiğiniz parola, kullanıcının Windows parolasıdır. Bu parolayı Denetim Masası'nda Parolalar simgesini tıklatarak da değiştirebilirsiniz.

  • Varolan bir kullanıcının ayarlarını kopyalamak ve yeni bir kullanıcı için değiştirmek isterseniz, varolan kullanıcının adını tıklatın ve sonra Kopya Yap'ı tıklatın.

İlgili Konu

Çok sayıda kullanıcının masaüstü ayarlarını değiştirme


Çok sayıda kullanıcının masaüstü ayarlarını değiştirme

Çok sayıda kullanıcının masaüstü ayarlarını değiştirmek için
  1. Denetim Masası'nda, Kullanıcılar simgesini tıklatın.

  2. Ayarlarını değiştirmek istediğiniz kullanıcının adını tıklatın ve sonra Ayarları Değiştir'i tıklatın.

  3. Ekrandaki yönergeleri izleyin.

İlgili Konu

Yeni bir kullanıcı için kişiselleştirilmiş ayarları ekleme


Windows başlangıcında kullanıcı listesi görüntüleme

Windows başlatıldığında kullanıcı listesi görüntülemek için

  1. Masaüstünde, Ağ Komşuları simgesini sağ tıklatın ve sonra Özellikler'i tıklatın.

  2. Ekle'yi tıklatın, İstemci'yi tıklatın ve sonra yeniden Ekle'yi tıklatın.

  3. Soldaki listede, Microsoft'u tıklatın.

  4. Sağdaki listede, Microsoft Family Logon'u tıklatın ve sonra Tamam'ı tıklatın.

  5. Birincil Ağ Oturumu Açma kutusunda, Microsoft Family Logon'u tıklatın.

İlgili Konu

Kullanıcı ayarları hakkında